حفره جدید در تمام نسخه های IE

16 12 2008

شرکت ماکروسافت دیروز اعلام کرده بود ، حفره امنیتی را که هکر ها از طریق آن در مرورگر IE7 از آن استفاده و بهره برداری می کنند ، همان مشکلی است که در IE6 نیز وجود داشته است .
به گزارش بخش خبر شبکه فناوری اطلاعات ایران، از سایت http://www.computerworld.com ، امروز محققان امنیتی دانمارک اعلام کردند که رایزنی های ماکروسافت برای حل این مشکل بی نتیجه بوده و کاربران مرورگر ماکروسافت باید منتظر راه حل های این شرکت باشند .
در یک جلسه با حضور مشاوران امنیتی ، ماکروسافت تایید کرد که این باگ در تمام نسخه های مرورگر اینترنتی خود شامل IE5.01 ، IE6 ، IE7 و حتی IE8 نسخه 2 بتا ، موجود می باشد . ماکروسافت اضافه کرد که استفاده از این سرویس در هر ویندوزی از قبیل Windows Xp ، Vista ، Server 2003 و server 2008 با تهدید همراه است .

منبع: http://www.iritn.com

Advertisements

کارها

Information

پاسخی بگذارید

در پایین مشخصات خود را پر کنید یا برای ورود روی شمایل‌ها کلیک نمایید:

نشان‌وارهٔ وردپرس.کام

شما در حال بیان دیدگاه با حساب کاربری WordPress.com خود هستید. بیرون رفتن / تغییر دادن )

تصویر توییتر

شما در حال بیان دیدگاه با حساب کاربری Twitter خود هستید. بیرون رفتن / تغییر دادن )

عکس فیسبوک

شما در حال بیان دیدگاه با حساب کاربری Facebook خود هستید. بیرون رفتن / تغییر دادن )

عکس گوگل+

شما در حال بیان دیدگاه با حساب کاربری Google+ خود هستید. بیرون رفتن / تغییر دادن )

درحال اتصال به %s




%d وب‌نوشت‌نویس این را دوست دارند: